Thunderbird & Lightning unter Archlinux

Mir ist gerade etwas aufgefallen:

Wenn Ihr die Lightning-Erweiterung für Thunderbird in Archlinux ordentlich zum Laufen bringen wollt, müsst ihr libstdc++5 installieren, da die Erweiterung anders kompilliert wurde als der Thunderbrid in Arch!

Ohne diese Kompatibilitätsbibliothek sieht die Darstellung verschoben aus 🙁